Сообщения без ответов | Активные темы Текущее время: 14 окт 2019, 00:08



Ответить на тему  [ Сообщений: 4 ] 
 Проблема с эмулятором Nestopia 1.40 
Автор Сообщение
Сообщение 12 дек 2009, 21:05
Профиль
Аватара пользователя

Зарегистрирован:
11 дек 2009, 19:47
Сообщения: 34
Откуда: г.Жигулевск
Может кто знает как лечится спешка звука в этом эмуляторе? Я уже все в настройках перепробовал что смог, а звук всеравно быстрый. Может кто сталкивался с такой проблемой?


Сообщение 12 дек 2009, 21:13
Профиль
Аватара пользователя

Зарегистрирован:
15 сен 2008, 16:22
Сообщения: 407
Откуда: Neo Arcadia
мда, ну вобщем почитай http://forum.emu-russia.net/viewtopic.php?t=419&view=unread#unread


Сообщение 12 дек 2009, 21:36
Профиль
Аватара пользователя

Зарегистрирован:
23 июл 2007, 19:37
Сообщения: 399
Откуда: Мытищи
1) options - preferences - favored system: [dendy].
2) Machine - Region: [PAL] или [Auto].
3) Закрыть и снова запустить эмулятор.

_________________
Nestopia 1.36/1.37 Dendy-mode


Сообщение 13 дек 2009, 14:47
Профиль
Аватара пользователя

Зарегистрирован:
11 дек 2009, 19:47
Сообщения: 34
Откуда: г.Жигулевск
Спасибо вам огромное!!! А то у меня от поспешного звука аж все части тела нервно двигаются))


Показать сообщения за:  Поле сортировки  
Ответить на тему   [ Сообщений: 4 ] 

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF (mod by Zeru-j).
Русская поддержка phpBB